Anzeigen



Herzlich willkommen auf Couchwives.de


Das Forum für alle Angelegenheiten der Frau von heute.


  •  » Sie haben einen Heiratsantrag bekommen und wissen nicht wohin mit ihrer Freude?
  •  » Sie haben Fragen zur Inneneinrichtung?
  •  » Sie möchten sich mit anderen Bräuten unterhalten?
  •  » Sie brauchen Tipps für Ihr neues Hobby?
  •  » Sie möchten wissen wie die anderen Mütter mit den gleichen Problem umgehen?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.

Ja! Ich möchte mich jetzt registrieren!


Seite 11 von 15 ErsteErste ... 7 8 9 10 11 12 13 14 15 LetzteLetzte
Ergebnis 101 bis 110 von 143

Thema: ⫸ Probleme bei der Forumsumstellung

17.12.2017
  1. #101
    Moderator
    ..es geht immer weiter.. Avatar von Jannika
    Beiträge
    28.383
    Feedback Punkte
    9 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    René, ich kopiere bei Amazon den ISBN Link, gehe im Forum auf "antworten", dann auf "erweitert", füge die Zahl zwischen die eckige Klammer und schicke ab. Aber im Post erscheint nie der korrekte Link.


    • Mrs. Ad

      adds
      Couchwives.de
      hat keinen Einfluss
      auf Anzeigen
      die angezeigt werden durch
      Google Adsense

         Anzeige:
       

  2. #102
    Unterhaltungskünstler Avatar von Nuni
    Ort
    Hessens Hauptstadt ;-)
    Alter
    39
    Beiträge
    11.272
    Feedback Punkte
    4 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    Nein, bisher ist mir sonst noch keine aufgefallen. Bin noch in einem anderen Forum, das funktioniert, Arcor, Facebook und Google auch. Das sind so meine gängigen und auch sonst bei irgendwelchen Links, wenn ich was in die Suche eingegeben habe, funktionierte immer alles. Nur hier ging es noch nie.

  3. #103
    Forumsüchtig
    Beiträge
    12.300
    Feedback Punkte
    12 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    Das passiert aber nur auf der Forumsseite. Sonst läuft alles wie gehabt.
    ist jetzt aber auch kein Weltuntergang, hab ja noch meinen normalen PC.

  4. #104
    Moderator
    ..es geht immer weiter.. Avatar von Jannika
    Beiträge
    28.383
    Feedback Punkte
    9 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    hier auch: danke, aber wieso gings bei mir nicht?

  5. #105
    Administrator Avatar von Rene
    Ort
    Rattelsdorf
    Alter
    39
    Beiträge
    4.821
    Feedback Punkte
    0

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    Zitat Zitat von Katrin Beitrag anzeigen
    René, ich kopiere bei Amazon den ISBN Link, gehe im Forum auf "antworten", dann auf "erweitert", füge die Zahl zwischen die eckige Klammer und schicke ab. Aber im Post erscheint nie der korrekte Link.
    Der Fehler lag daran das zwischen [amazon] isbnummer [/amazon] noch folgendes drin war [color][font]3548283691[/font][/color]

    Du kannst das Problem beheben wenn du wieder editieren gehst dann auf das A/A links oben in der Ecke im editor drückst und alles ausser die nummer [amazon] ... [/amazon]bei löschen tust.

    Damit das garnicht erst passiert, wäre es ratsam die ISBN /Produktnumemr aus der Adresszeile im Browser raus zu kopieren.
    Edit
    keine ursache :-)

    Zitat Zitat von Nuni Beitrag anzeigen
    Nein, bisher ist mir sonst noch keine aufgefallen. Bin noch in einem anderen Forum, das funktioniert, Arcor, Facebook und Google auch. Das sind so meine gängigen und auch sonst bei irgendwelchen Links, wenn ich was in die Suche eingegeben habe, funktionierte immer alles. Nur hier ging es noch nie.
    Schade das Du sowie viele andere auch noch in anderen Foren sein müssen :-) Hier ist abseits vom Mamibereich tote Hose, weil keiner mehr "viel" schreibt, bzw woanders ist.

    Magst Du mir mal via pn die Adresse sagen, damit ich das mal eventuell vergleichen kann.

    Und übrigens du hattest ja mal die Fehlermeldung gehabt, "Wollen sie die seite wirklich verlassen?" Ist die immernoch vorhanden?, obwohl nie was im Editor geschrieben ist?

    Zitat Zitat von Anja Beitrag anzeigen
    Das passiert aber nur auf der Forumsseite. Sonst läuft alles wie gehabt.
    ist jetzt aber auch kein Weltuntergang, hab ja noch meinen normalen PC.
    Nein das nicht, aber vielleicht sind es ja so schwere Probleme, das neue sich registrierte Ipad Nutzer wegen dem Fehler das weite gesucht haben. Ich möchte ja gerne das es bei jedem läuft

  6. #106
    Unterhaltungskünstler Avatar von Nuni
    Ort
    Hessens Hauptstadt ;-)
    Alter
    39
    Beiträge
    11.272
    Feedback Punkte
    4 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    Mein anderes Forum ist ein reines Mamiforum, bzw. Babyforum. Ähnlich wie hier: Vor acht Jahren zusammen gekugelt und jetzt immer noch zusammen. Bei Interesse gebe ich Dir aber gerne den Link per PN.

    Und ja, diese Fehlermeldung habe ich immer noch, aber ich bin ein Gewohnheitstier, mich störts schon gar nicht mehr.

  7. #107
    Huhn im Korb :) Avatar von karina
    Alter
    38
    Beiträge
    6.091
    Feedback Punkte
    3 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    @nuni: Also ich schreib gerade von meinem Galaxy Tab. Vielleicht liegt es ja am Browser? Ich nutze den Dolphin. Teste gleich mal den Standardbrowser.

  8. #108
    Administrator Avatar von Rene
    Ort
    Rattelsdorf
    Alter
    39
    Beiträge
    4.821
    Feedback Punkte
    0

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    Zitat Zitat von Nuni Beitrag anzeigen
    Mein anderes Forum ist ein reines Mamiforum, bzw. Babyforum. Ähnlich wie hier: Vor acht Jahren zusammen gekugelt und jetzt immer noch zusammen. Bei Interesse gebe ich Dir aber gerne den Link per PN.

    Und ja, diese Fehlermeldung habe ich immer noch, aber ich bin ein Gewohnheitstier, mich störts schon gar nicht mehr.
    Ok ist das andere Forum ähnlich von der Software her wie unseres?

  9. #109
    Huhn im Korb :) Avatar von karina
    Alter
    38
    Beiträge
    6.091
    Feedback Punkte
    3 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    So, jetzt der Test mit dem Standardbrowser...

    Edit: Also es funktioniert bei mir ohne Probleme mit dem Galaxy Tab. Sowohl über den Dolphin Browser als auch über den Standardbrowser. Bis jetzt ist mir noch nichts aufgefallen, was ich damit nicht machen kann. Ich nutze den ganz normalen grünen Style.

  10. #110
    Unterhaltungskünstler Avatar von Nuni
    Ort
    Hessens Hauptstadt ;-)
    Alter
    39
    Beiträge
    11.272
    Feedback Punkte
    4 (100%)

    Standard ⫸ AW: Probleme bei der Forumsumstellung

    Rene, Du fragst mich Sachen. Ich schicke Dir einfach mal den Link.

    @Karina: Ich surfe vom Tab aus mit Opera. Ich werde mir mal Dolphin draufladen und das ausprobieren.

Seite 11 von 15 ErsteErste ... 7 8 9 10 11 12 13 14 15 LetzteLetzte

Ähnliche Themen

  1. Noch jemand Probleme beim Einloggen bei googlemail?
    Von cleber im Forum Offtopic / Unbrautig
    Antworten: 5
  2. Probleme in der Spielhalle
    Von Eli im Forum Fragen an die Admins und Moderatoren
    Antworten: 20
  3. Hilfe - Probleme bei Darmentleerung
    Von connychaos im Forum Baby-/Kindertalk
    Antworten: 21
  4. Probleme bei Fotobuch-Bestellung. WER NOCH?
    Von seestern im Forum Beratung in Foto(buch) Angelegenheiten
    Antworten: 10
  5. Probleme mit Anhängern bei Gastgeschenken *help*
    Von Anika im Forum Gastgeschenke
    Antworten: 11

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Powered by vBulletin® Version 4.2.2 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
LinkBacks Enabled by vBSEO © 2010, Crawlability, Inc.
aufmerksamkeitsmacher

Werbung auschalten?
dann registrieren
und mitmachen


Anzeige