Anzeigen



Herzlich willkommen auf Couchwives.de


Das Forum für alle Angelegenheiten der Frau von heute.


  •  » Sie haben einen Heiratsantrag bekommen und wissen nicht wohin mit ihrer Freude?
  •  » Sie haben Fragen zur Inneneinrichtung?
  •  » Sie möchten sich mit anderen Bräuten unterhalten?
  •  » Sie brauchen Tipps für Ihr neues Hobby?
  •  » Sie möchten wissen wie die anderen Mütter mit den gleichen Problem umgehen?

...dann sind Sie bei uns genau richtig!


Wir werden versuchen Ihnen bei Ihren Fragen und Problemen zu helfen.

Ja! Ich möchte mich jetzt registrieren!


Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: ⫸ Link funzt nicht

11.12.2017
  1. #1
    Unterhaltungskünstler Avatar von scorpio
    Alter
    39
    Beiträge
    9.183
    Feedback Punkte
    2 (100%)

    Standard ⫸ Link funzt nicht

    Huhu,

    wenn ich z.B. bei den Premium-Mamis in einem Thread stecke und auf die Übersicht der Baby- und Kinderabteilung will und hierzu oben den Link klicke, lande ich auf der Forum-Startseite und muss runterscrollen. Im Bereich "Leben ausserhalb des Forums" ist das ebenfalls so.

    Ist das so beabsichtigt?

    Hab ich mich überhaupt verständlich ausgedrückt?

    Danke,
    Sandra


    • Mrs. Ad

      adds
      Couchwives.de
      hat keinen Einfluss
      auf Anzeigen
      die angezeigt werden durch
      Google Adsense

         Anzeige:
       

  2. #2
    Moderator
    Alles wird gut... Avatar von claudi181
    Beiträge
    9.000
    Feedback Punkte
    0

    Standard ⫸ AW: Link funzt nicht

    Ist wohl auch im Elterngeldthread so...alle Links, die ich dort zum Thema reingepackt hatte, gehen direkt zur Startseite.

    Ich teste mal...
    http://www.couchwives.de/offtopic-un...-do-23239.html
    EDIT:
    by Rene: klar, dieser Link funktioniert nicht mehr

    edit: okay, der funzt

    einer der Elterngeld Threads...

    http://www.couchwives.de/politik-ges...eld-31805.html
    EDIT:
    by Rene: klar, dieser Link funktioniert nicht mehr

    edit2: okay, funzt auch...keine Ahnung, was das ist...wenn ich mir mal die Links genauer betrachte, sehen die anders aus: anstatt "quasselthread" steht dort nun "quaayelthread" und anstelle von "Steuerklassen" steht im 2. Link nun "stea-rklaayen".

  3. #3
    Administrator Avatar von Rene
    Ort
    Rattelsdorf
    Alter
    39
    Beiträge
    4.821
    Feedback Punkte
    0

    Standard ⫸ AW: Link funzt nicht

    Moin,

    könntet ihr mir bitte einen Thread link geben, wo ich den nächsten Link anklicken kann?

  4. #4
    Moderator
    Alles wird gut... Avatar von claudi181
    Beiträge
    9.000
    Feedback Punkte
    0

    Standard ⫸ AW: Link funzt nicht

    Bitteschoen...scroll mal etwas runter, die Links funktionierten noch, aber nun nicht mehr.

    http://www.couchwives.de/kugelrunde/...ml#post1142618

  5. #5
    Administrator Avatar von Rene
    Ort
    Rattelsdorf
    Alter
    39
    Beiträge
    4.821
    Feedback Punkte
    0

    Standard ⫸ AW: Link funzt nicht

    also ich habe die ersten drei links von claudi angeklickt die biba zitiert hat. ich denke die gehen. dann habe ich es hoffentlich richtig hingebogen?

  6. #6
    Unterhaltungskünstler Avatar von scorpio
    Alter
    39
    Beiträge
    9.183
    Feedback Punkte
    2 (100%)

    Standard ⫸ AW: Link funzt nicht

    Ich meinte was anderes, hab mich nicht richtig ausgedrückt. Wenn mir einer kurz erklärt, wie ich einen screenshot verkleinert kriege, kann ich das zeigen.

  7. #7
    Administrator Avatar von Rene
    Ort
    Rattelsdorf
    Alter
    39
    Beiträge
    4.821
    Feedback Punkte
    0

    Standard ⫸ AW: Link funzt nicht

    Screenshots sauber für das Internet verkleinern » Hilfe zum Internet, Tipps für Webmaster » Screen4Dream - Hilfe zum Computer

    hier eine kl Anleitung, schade dass ich ned weiß was für ein Grafikprogramm du hast.

  8. #8
    Unterhaltungskünstler Avatar von scorpio
    Alter
    39
    Beiträge
    9.183
    Feedback Punkte
    2 (100%)

    Standard ⫸ AW: Link funzt nicht

    Hab nur Paint und kriegs irgendwie nicht hin. Ich versuch mal, es ausführlich zu beschreiben.

    Wenn ich also z.B. in einem Mami-Thread stecke, ist ja ganz oben folgendes zu sehen:


    Hochzeitsforum couchwives.de > Baby / Kinderabteilung > Premium-Mamis
    Frühlingsmamis 2010


    Wenn ich hier nun auf Baby/Kinderabteilung klicke, lande ich auf der Forum-Startseite und nicht in der Baby- und Kinderabteilung.

    Hier:

    Hochzeitsforum couchwives.de > Leben ausserhalb des HZ Forums > Rund ums Essen
    Was kocht ihr heute?
    ist es auch so, ich klicke auf Leben ausserhalb... und lande auf der Startseite. Ist ansich nicht tragisch, aber man muss halt ewig runterscrollen und vor einiger Zeit funktionierte das auch noch.

  9. #9
    Administrator Avatar von Rene
    Ort
    Rattelsdorf
    Alter
    39
    Beiträge
    4.821
    Feedback Punkte
    0

    Standard ⫸ AW: Link funzt nicht

    ok, ich habs verstanden wohin du klickst.

    (hättest einfärben sollen) weil Baby/Kinderabteilung steht zB sehr oft irgendwo da.
    ich gucke mal morgen was ich machen kann

  10. #10
    Administrator Avatar von Rene
    Ort
    Rattelsdorf
    Alter
    39
    Beiträge
    4.821
    Feedback Punkte
    0

    Standard ⫸ AW: Link funzt nicht

    so funktioniert das wieder bei dir?

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Link
    Von milkamaus83 im Forum Testspielplatz
    Antworten: 0
  2. myblog.de funzt bei mir nicht :-(
    Von virgin im Forum UserBlogs
    Antworten: 2
  3. Yahoo.mail funzt nicht
    Von Miwi im Forum Themen rund um Computer und Handy
    Antworten: 7

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Powered by vBulletin® Version 4.2.2 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
LinkBacks Enabled by vBSEO © 2010, Crawlability, Inc.
aufmerksamkeitsmacher

Werbung auschalten?
dann registrieren
und mitmachen


Anzeige